浏览文章

文章信息

Requires: pkgconfig(libxslt) 8417

http://ftp.iij.ad.jp/pub/linux/centos-vault/6.9/os/x86_64/Packages/


下载对应版本的libxslt,一定对应版本,否则安装也提示需要

原创